Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Fehler beim laden

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 240

Fehler beim laden

Post#1by PitbullLady » 09.07.2008 12:53

Hab das problem das ich auf mein forum nicht zugreifen kann adresse lauetet
http://hessensbullandterriers.phpbb6.de/ was kann ich tun!

Nur Schwarz alles gestern abend ging es noch
User avatar
PitbullLady
Einsteiger
Einsteiger
 
Posts: 4
Joined: 07.2008
Cash on hand: 0.00 Points
Location: Dreieich
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#2by Lea » 09.07.2008 13:22

Wenn du gestern Abend noch drauf zugreifen konntest, was hast du danach gemacht?
Ich würde sagen, an deinem Style gespielt.

Ich würde sagen, logge dich mal direkt in den Adminbereich ein und stelle ein anderes Style in der Konfiguration
(und bei dir) ein ....


http://hessensbullandterriers.phpbb6.de/admin

aber wie du siehst, ist auch dort alles zerschossen. Image
Da musst du leider auf Gooof warten. Image
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#3by PitbullLady » 09.07.2008 13:43

Nein hab ich nicht
mein style ist jetzt wieder da, aber komisch es geht mal und mal nicht, jetzt gehts wieder!
User avatar
PitbullLady
Einsteiger
Einsteiger
 
Posts: 4
Joined: 07.2008
Cash on hand: 0.00 Points
Location: Dreieich
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#4by Teamleiter & Techniker Gooof » 09.07.2008 19:09

Hmm kann eigentlich nur passieren wenn du alles aus den Einstellungen löschst da das subSilver davon lebt. ;)

Also dort bei den "Styles Einstellungen" nie etwas leer lassen außer dem Hintergrund.


(weil ich glaube ich hatte da gesehen das du keinen Text mehr sehen konntest) ;)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest