Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forenzugangskontrolle funzt nicht mehr

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 258

Forenzugangskontrolle funzt nicht mehr

Beitrag#1von Sonic » 09.01.2008 06:59

Tach zusammen,

die Forenzugangskontrolle kann ich nicht mehr ändern und Foren die eigentlich nur von registirerten Mitglieder gesehen werden dürfen, können jetzt auch von Gästen gesehen werden.
Greetz Sonic
http://www.sonicpower.de (phpbb6)
Sonic
Foren Mitglied
Foren Mitglied
 
Beiträge: 101
Registriert: 08.2007
Barvermögen: 0,00 Points
Wohnort: Höchen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Lea » 09.01.2008 08:54

An deiner URL kann ich jetzt nicht erkennen, ob es auf der phpbb6er-Domain oder
auf dem Kostenloses-Form liegt.

Ich habe beide Möglichkeiten überprüft, bei mir geht es bei beiden.
Da muss Gooof dann mal in deinem Forum speziell nachschauen. :oh:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von Sonic » 09.01.2008 17:54

Vielleicht liegt es daran das ich diese Einstellungen gestern kurz vor den Wartungsarbeiten durchgeführt habe...

Hab die Einstellungen vorgenommen, getesten und dann kam auch schon "Wartungsarbeiten bis 21 Uhr".
Die Änderung in der Infobox war auch wieder weg heut morgen...naja^^
Greetz Sonic
http://www.sonicpower.de (phpbb6)
Sonic
Foren Mitglied
Foren Mitglied
 
Beiträge: 101
Registriert: 08.2007
Barvermögen: 0,00 Points
Wohnort: Höchen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Lea » 09.01.2008 18:00

Das ist klar, dass die gestrigen Einstellungen wieder verworfen sind.
Denn du hast doch, wie wir alle, das Backup von gestern Nacht überspielt bekommen ...
... und deshalb ist die Forenzugangskontrolle wieder auf dem letzten Stand.
Aber umstellen musst du sie ohne Weiteres wieder können. ;)
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#5von Sonic » 10.01.2008 16:46

Ja, jetzt gehen Sie wieder. =)
Greetz Sonic
http://www.sonicpower.de (phpbb6)
Sonic
Foren Mitglied
Foren Mitglied
 
Beiträge: 101
Registriert: 08.2007
Barvermögen: 0,00 Points
Wohnort: Höchen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron