Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forenzugangskontrolle wird nicht angezeigt !Hilfeee!

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 1011

Forenzugangskontrolle wird nicht angezeigt !Hilfeee!

Beitrag#1von netticoretti » 18.06.2010 22:18

Hey,

Ich habe gerade für einen meiner User eine Album erstellt und wolltes dies auf Privat stellen..allerdings sehe ich in der Forenzugangskontrolle nur noch die Foren kann aber keine "bunten Kästchen" mehr vergeben.. Hilfee!
Benutzeravatar
netticoretti
Lehrling
Lehrling
 
Beiträge: 17
Registriert: 04.2010
Barvermögen: 839,36 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Forenzugangskontrolle wird nicht angezeigt !Hilfeee!

Beitrag#2von netticoretti » 18.06.2010 22:30

Im IE gehts..komisch..kann also gelöscht werden. Danke ;) :)
Benutzeravatar
netticoretti
Lehrling
Lehrling
 
Beiträge: 17
Registriert: 04.2010
Barvermögen: 839,36 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Forenzugangskontrolle wird nicht angezeigt !Hilfeee!

Beitrag#3von Lea » 18.06.2010 22:31

Was meinst du, dass keine bunten Kästchen angezeigt werden? :?

Die Einstellungen für die Alben stellst du doch bei:

Adminbereich --> Photo Album --> Album Konfiguration --> Bearbeiten
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

forenzugangskontrolle phpbb

forenzugangskontrolle phpbb3