Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Freeuploads funktioniert nicht

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 277

Freeuploads funktioniert nicht

Beitrag#1von Premium Mitglieder Dreja » 22.06.2007 13:17

Der Bilderdienst funzt auch nicht mehr. :icon_sad:

Fehler: Netzwerk-Zeitüberschreitung

Der Server unter http://www.freeuploads.de braucht zu lange, um eine Antwort zu senden.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#2von Teamleiter & Techniker Gooof » 23.06.2007 02:44

Das wird denke ich die nächsten Tage aufhören!
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#3von Premium Mitglieder Dreja » 23.06.2007 10:58

Das ist ja eine gute Nachricht. Ich benutz ihn nämlich nur noch überall - und hab ihn auch meinen Mädels ans Herz gelegt, nur damit die Bilder im Forum einzustellen.

Heute funzt er wieder! :accord:
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#4von Teamleiter & Techniker Gooof » 24.06.2007 13:44

Sehr gut, ich bin auch schon auf der Suche nach einem neuen Server, aber mein jetziger Provider scheint da wohl der billigste und gleichzeitig beste zu sein. :???:
Ich hätte ja jetzt gerne wo ich schon DSL von 1 and 1 ab auch gleich einen Server, aber die sind unbezahlbar. 299€... lol
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#5von Premium Mitglieder Dreja » 27.06.2007 20:32

Er funzt schon wieder nicht - und das Forum hat auch Schneckenschuhe an (wenn es grad mal geht) :icon_sad:
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#6von Teamleiter & Techniker Gooof » 28.06.2007 01:39

Bitte noch 2-3 Tage gedullt, der neue Server wird heute bestellt!
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#7von Premium Mitglieder Dreja » 28.06.2007 09:14

Kein Thema Gooof - solange halten wir das schon noch aus. :D
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#8von Teamleiter & Techniker Gooof » 23.07.2007 23:50

Wartungsarbeiten am Netzwerk System im Rechenzentrum bei http://www.FreeUploads.de am 1.8. ca. 7 Stunden. (es kann zu langen Ausfällen kommen (diesen Tag))
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#9von XxBunnyxX » 16.09.2007 13:57

Mal ne Frage zu freeupload.de, ich habe mich da vorgestern registriert aber irgendwie bekomme ich keine Aktivierungsmail.

Ja, im Spamordner habe ich geschaut, da ist nichts drinne und dort wird nichts automatisch gelöscht. Wenn ich mich trotzdem versuche an zu melden sagt er mir auch das ich noch nicht aktiviert wurde.
Was kann da schief gegangen sein ?

Gruß Patti
XxBunnyxX
Foren Benutzer
Foren Benutzer
 
Beiträge: 165
Registriert: 09.2007
Barvermögen: 439,83 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#10von Lea » 16.09.2007 14:00

Ich kann nur eine Vermutung äußern.
Da aber das Support-Forum vom Freeupload über die Gratis-Boards läuft,
könnte es mit deren Ausfall zusammenhängen.

Meine Mail war damals jedenfalls sofort da ...
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#11von XxBunnyxX » 16.09.2007 14:03

Aha, nun gut, dann warte ich einfach weiter, in meine Forum einstellen kann ich ja sowieso nichts im Moment * Bild

Gruß Patti
XxBunnyxX
Foren Benutzer
Foren Benutzer
 
Beiträge: 165
Registriert: 09.2007
Barvermögen: 439,83 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#12von Teamleiter & Techniker Gooof » 16.09.2007 17:43

Bist freigeschaltet, AOL Adressen gehen da nicht, es ist noch ein alter Confixx Server, das war hier auch lange drauf bis ich gemerkt habe das dadurch alles so langsam geht.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#13von XxBunnyxX » 16.09.2007 20:44

Oh schön, dann kann ich mich ja mit etwas beschäftigen bis der Server wieder seinen Dienst tut. Bild

Grüßle Patti
XxBunnyxX
Foren Benutzer
Foren Benutzer
 
Beiträge: 165
Registriert: 09.2007
Barvermögen: 439,83 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#14von Premium Mitglieder Dreja » 23.09.2007 15:35

Seit gestern krieg ich jedesmal diese Anzeige:


FATAL ERROR: Connection to database server failed.Can't connect to local MySQL server through socket '/var/run/mysqld/mysqld.sock' (11)



Zwischendurch hat es immer mal gefunzt - aber nun geht garnichts mehr. :icon_sad:
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#15von Lea » 24.09.2007 11:04

Jetzt funzt es aber wieder ... *glücklich bin* :)
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Nächste

Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast