Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

ich habe ein Problem im Forum

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 96

ich habe ein Problem im Forum

Beitrag#1von SilentPain » 21.07.2007 15:41

Hallöchen...

ich hab da nenn problem im Forum es tritt ein Allgemeiner Fehler auf wenn man Beiträge absendet... kann mir bitte jemand helfen?



Failed sending email :: PHP ::

DEBUG MODE

Line : 246
File : emailer.php
Benutzeravatar
SilentPain
Foren Benutzer
Foren Benutzer
 
Beiträge: 175
Registriert: 06.2007
Barvermögen: 0,00 Points
Wohnort: SDL
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Beitrag#2von Premium Mitglieder Dreja » 21.07.2007 17:28

Das gleich kam bei mir auch - trotzdem wurde das Posting erstellt.

Allerdings passiert das nicht in jedem Forenteil sondern nur dort, wo der Cash-Mod eingestellt ist und man sich Talerchen verdienen kann.


Edit: die Fehlermeldung kommt auch beim PN verschicken.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste