Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Ich habe mein Portal geschrottet

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 361

Ich habe mein Portal geschrottet

Post#1by Premium Mitglieder erika » 16.07.2008 18:30

Hallo Gooof, hallo lea,
ich dachte nie, dass ich auch mal in diese Situation komme aber ich habe etwas schreckliches getan. Ich hab mein Portal geschrottet. Ich hab da was rausgelöscht in den news, da stand so viel href und so. Da hab ich mich irgendwie vertan. Ich könnte heulen. Kannst du mir bitte helfen. Ich weiß nicht mehr, was ich da eingeben muss. Ich hatte immer die shoutbox da drin und jetzt sind die blöcke weg und da ist alles durcheinander.
Bitte helft mir Image
Last edited by Premium Mitglieder erika on 16.07.2008 19:22, edited 1 time in total.
Liebe Grüße von Erika
User avatar
Premium Mitglieder erika
Foren-Guru
Foren-Guru
 
Posts: 610
Joined: 11.2006
Cash on hand: 2,248.99 Points
Location: bei Ludwigsburg
Thanks: 74
Thanked: 12 times in 6 posts
Gender: Female

Post#2by Premium Mitglieder erika » 16.07.2008 18:42

Das hab ich vergessen, ich kann auch nichts mehr ändern daran, denn der button "absenden" fehlt ganz. Ich komme garnicht mehr da runter. Image
Liebe Grüße von Erika
User avatar
Premium Mitglieder erika
Foren-Guru
Foren-Guru
 
Posts: 610
Joined: 11.2006
Cash on hand: 2,248.99 Points
Location: bei Ludwigsburg
Thanks: 74
Thanked: 12 times in 6 posts
Gender: Female

Post#3by Premium Mitglieder erika » 16.07.2008 21:20

Ich muss meinen Hilferuf berichtigen. Ich habe nicht in News sondern in die Box "linkpartner" reingeschrieben gehabt. Daraus habe ich auch was gelöscht und nun komme ich garnicht mehr dazu, alles rauszulöschen, weil der absendenbutton nicht mehr gezeigt wird.
Liebe Grüße von Erika
User avatar
Premium Mitglieder erika
Foren-Guru
Foren-Guru
 
Posts: 610
Joined: 11.2006
Cash on hand: 2,248.99 Points
Location: bei Ludwigsburg
Thanks: 74
Thanked: 12 times in 6 posts
Gender: Female

Post#4by Teamleiter & Techniker Gooof » 17.07.2008 01:46

Ist verbessert du musst den Fehler aber selbst beheben!
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Post#5by Premium Mitglieder erika » 17.07.2008 07:09

Es geht wieder. Image Ihr seid einfach super hier Image Image
Danke für die schnelle Hilfe.
Liebe Grüße von Erika
User avatar
Premium Mitglieder erika
Foren-Guru
Foren-Guru
 
Posts: 610
Joined: 11.2006
Cash on hand: 2,248.99 Points
Location: bei Ludwigsburg
Thanks: 74
Thanked: 12 times in 6 posts
Gender: Female


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest