Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Ich komme nicht in mein Forum

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 2339

Beitrag#241von ranti » 19.11.2007 15:37

och neeeeeee war`s das schon wieder? Bild

Ausfall
Die Datenbank ist ausgefallen bitte warten!


Versuche es in einer Minute nochmal.
Benutzeravatar
ranti
Lehrling
Lehrling
 
Beiträge: 17
Registriert: 10.2007
Barvermögen: 0,00 Points
Wohnort: schweiz
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#242von Premium Mitglieder Dreja » 19.11.2007 15:46

Bild zu früh gefreut
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#243von SilentPain » 19.11.2007 15:47

hmmm... japp das gleiche steht auch bei mir

Ausfall
Die Datenbank ist ausgefallen bitte warten!


Versuche es in einer Minute nochmal.
Benutzeravatar
SilentPain
Foren Benutzer
Foren Benutzer
 
Beiträge: 175
Registriert: 06.2007
Barvermögen: 0,00 Points
Wohnort: SDL
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Beitrag#244von Tammi » 19.11.2007 15:49

ich denke das wir uns mit der Freude noch ein bissi zurückhalten sollten. Da Gooof ja noch nicht abklären konnte was nun genau vor sich geht so haben wir auch nicht die Garantie das die Foren jetzt wieder einwandfrei laufen werden. Klar...als ich mein "Baby" gerade sah hatte ich fast Tränen in den Augen aber das glück war nur von kurzer Dauer Bild Einfach auf Gooof warten und schauen was Er sagt und nue versuche ich zum 1000 mal xD die Babsy zu schlagen....das muss doch zu schaffen sein...boah die Frau ist schnell Bild

LG Tammi
Das Esoterikforum mit Pfiff!

Bild
Benutzeravatar
Tammi
Foren Benutzer
Foren Benutzer
 
Beiträge: 142
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#245von Peppino » 19.11.2007 16:13

Och menno....las grad die letzten beiträge und hab mich schon gefreut und dann kam bei mir auch leider das:

Ausfall
Die Datenbank ist ausgefallen bitte warten!



Versuche es in einer Minute nochmal.


Doch auch nach 10 Minuten passiert nichts...... Bild Also; wieder gedult üben..... Bild
Benutzeravatar
Peppino
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#246von Tammi » 19.11.2007 16:22

sagt mal...bilde ich mir das nur ein oder habt ihr auch Probs hier ins Forum zu kommen und in den anderen noch dazu Bild Mein Ausweichforum macht jetzt auch faxen und selbst dieses hier dauert beim Laden...habt ihr das auch Bild

LG Tammi
Das Esoterikforum mit Pfiff!

Bild
Benutzeravatar
Tammi
Foren Benutzer
Foren Benutzer
 
Beiträge: 142
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#247von Peppino » 19.11.2007 16:36

Ja hier dauert das Neuladen der Seiten auf einmal sehr lange. Bist da nicht die einzige der das aufgefallen ist. Und ich dachte schon ich spinne.
Benutzeravatar
Peppino
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#248von Lea » 19.11.2007 16:36

Als ich eben online kam, dauerte der Aufbau wahnsinnig lange.

Jetzt läuft es wieder "normal". Was diese Schwankungen auslösen, weiß ich auch nicht ... :?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#249von ranti » 19.11.2007 16:37

geht mir hier auch so tammi
fürchterlich langsam bis sich was tut. ist ja beim supportforum schon fast ungewohnt, oder?
Benutzeravatar
ranti
Lehrling
Lehrling
 
Beiträge: 17
Registriert: 10.2007
Barvermögen: 0,00 Points
Wohnort: schweiz
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#250von Bärbel » 19.11.2007 17:00

oh wie schade,jetzt das wieder

Ausfall
Die Datenbank ist ausgefallen bitte warten!



Versuche es in einer Minute nochmal.
Benutzeravatar
Bärbel
Einsteiger
Einsteiger
 
Beiträge: 13
Registriert: 09.2007
Barvermögen: 61,85 Points
Wohnort: Ellrich/thüringen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#251von Tammi » 19.11.2007 17:22

Na Gott sei Dank bin ich da nicht die einzige, dachte schon jetzt fang ich an zu spinnen Bild Ich denke das Gooof evtl. gerade am Basteln ist um eine Lösung zu finden. Wenn man mal davon absieht das wenn er dieses Hetzner.de Teil sich bestellt hat und bis das bei Ihm angekommen ist...Installiert ist und dann der Umzug der Foren 3 - 4 Stunden da versucht er vllt. eine zwischen Lösung für uns zu finden. Vllt. können wir dann für einige Tage unsere Foren erreichen bis der Umzug losgeht. Finde das ja auch seltsam das mir nix dir nix plötzlich die Foren zu Laden gehen und dann auf einmal wieder diese Fehlermeldungen....hoffe Gooof wird echt dieses neue Teil sich bestellen denn wenn er dann den Zugriff hat dann kann er auch sofort falls Probs auftauchen sollten eingreifen und er würde das auch sofort machen. Sollte er vorhaben die Boards wieder auf diesem Server zu legen dann hoffe ich das dieser das aushalten kann. Natürlich auch das wir dann noch hier ins Support kommen Bild Kann sonst kein Megong mehr spielen Bild Der 4 Platz...mehr schaffe ich net...wär hatte nochmal den dritten...Doppel Ass? Gute Leistung! Bild Na dann wünsche ich mal noch einen schönen Rest Tag!

LG Tammi
Das Esoterikforum mit Pfiff!

Bild
Benutzeravatar
Tammi
Foren Benutzer
Foren Benutzer
 
Beiträge: 142
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#252von Mew » 19.11.2007 18:34

Hi,
also bei mir kommt auch schon eine halbe Stunde diese Meldung:
Ausfall
Die Datenbank ist ausgefallen bitte warten!



Versuche es in einer Minute nochmal.
BlaBlaBla
Alles leere Worte.
Bild Bild
Ich muss wohl noch etwas warten. O ääääähm. Wir ALLE müssen noch etwas warten...
Naja. Schönen MOntag Abend dann noch.




mfg Mew
Bild
Mein Forum für Pokémon-Fans. :smile:
Benutzeravatar
Mew
Foren Mitglied
Foren Mitglied
 
Beiträge: 92
Registriert: 09.2007
Barvermögen: 0,00 Points
Wohnort: Deutschland
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#253von *Blue* » 19.11.2007 18:44

Naja, wenns Hilft poste ich auch nochmal die Fehlermeldung:

Ausfall
Die Datenbank ist Schrott ! Warten hat überhaubt keinen Zweck !


Versuche es in einer Minute nochmal.(und lass dich erneut verarschen)....und das Beten nicht vergessen.



Sorry..aber das musste jetzt sein..
Jeder hat das Recht auf meine Meinung

----------------------------------------------------------------------------------------------------------------------------------------------------



Win-Tipps-Tweaks.de

Meinungsaustausch
Benutzeravatar
*Blue*
Foren Mitglied
Foren Mitglied
 
Beiträge: 108
Registriert: 11.2007
Barvermögen: 0,00 Points
Wohnort: Altenberge
Danke gegeben: 0
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben

Beitrag#254von Premium Mitglieder US » 19.11.2007 18:49


und lass dich erneut verarschen



das hat nun nichts mit Gooof zu tun, aber wie oft wirklich noch?
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Beitrag#255von Jeannette » 19.11.2007 18:49

Kann ich toppen!Bild

Bei mir stehts sogar in der internationalen SpracheBild

Unable to connect to database on 'localhost' with user 'web8'
Verbindungsfehler mit der Datenbank!

Ich leg mich wieder hin.

ByeBildBild
Benutzeravatar
Jeannette
Ölstandprüfer
Ölstandprüfer
 
Beiträge: 847
Registriert: 11.2007
Barvermögen: 5.912,22 Points
Wohnort: zu Hause
Danke gegeben: 0
Danke bekommen: 24x in 24 Posts
Geschlecht: weiblich

VorherigeNächste

Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

ich komme nicht you fm rein benutzerkonto rein rein cback orion kann style nicht finden kritischer fehlerr razyboard.com datenbankfehler

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

cron