Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Irgendwie wird bei mir nie die Beschreibung der Seite...

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 165

Irgendwie wird bei mir nie die Beschreibung der Seite...

Post#1by Smay » 03.05.2007 15:05

Hey Leute,#ed_op#br#ed_cl#ich hab irgendwie ein Problem mit meinem Forum...und zwar wird die Beschreibung der Seite i-wie nicht angezeigt! Ich benutze das gleiche Style wie hier und es wird nich (wie es normal sein sollte!) "Das Forum zum Chat -Probleme oder Fragen? Oder einfach nur Bock, über den Chat zu plaudern? Dann los!" angezeigt sondern einfach gar nichts. Der Titel wird auch nur so ein bisschen übernommen.... Ich hba mal einen Screenie angehängt, um zu zeigen, wie das bei mir aussieht!#ed_op#br#ed_cl#Bitte helft mir!!!!!!!!#ed_op#br#ed_cl##ed_op#br#ed_cl#
Attachments
foruuuuuuuuuum.JPG
Also hier ist der Screenie. Ich ersteh irgendwie nicht, was ich falsch gemacht habe, weil das nicht angezeigt wird (siehe oben)
User avatar
Smay
Foren-Guru
Foren-Guru
 
Posts: 482
Joined: 05.2007
Cash on hand: 0.00 Points
Location: Planet Erde
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#2by support » 03.05.2007 16:53

ok Wir werden,uns mal den fehler Anschauen.
User avatar
support
 
Highscores: 273

Okay, dankeschön!

Post#3by Smay » 03.05.2007 18:39

#ed_op#DIV#ed_cl#ja, also danke schonmal =) wäre voll lieb, weil ich die Beschreibung doch gerne irgendwo zu sehen hätte ;-) Hier nochmal der Link:#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl##ed_op#A href="http://www.chaddn.kostenloses-forum.be"#ed_cl#http://www.chaddn.kostenloses-forum.be#ed_op#/A#ed_cl##ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Tschüssiii#ed_op#/DIV#ed_cl#
User avatar
Smay
Foren-Guru
Foren-Guru
 
Posts: 482
Joined: 05.2007
Cash on hand: 0.00 Points
Location: Planet Erde
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Es geht immer noch nich...

Post#4by Smay » 08.05.2007 15:23

Ich will je nicht drängen oder so, aber irgendwie geht es immer noch nich... :icon_sad: Also da smuss nicht unbedingt von heute auf Morgen, ich hab Zeit, aber ich fän´s halt schon schön, wenn´s irgendwann gehen würde :wink: hehe^^ also dann,

tschüssiii :D
User avatar
Smay
Foren-Guru
Foren-Guru
 
Posts: 482
Joined: 05.2007
Cash on hand: 0.00 Points
Location: Planet Erde
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#5by Teamleiter & Techniker Gooof » 09.05.2007 06:54

Wurde gerade geändert! Es war die 2. Version von diesem hier.
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest