Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Kann keine Bilder hochladen !!!!

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 178

Kann keine Bilder hochladen !!!!

Beitrag#1von king2810 » 06.09.2007 16:49

Hi Gooof ,

wollte mal fragen ob das Bilder Hochladen wieder geht , denn bei mir steht immer Die Datei ist kein Bild , egal was für Formate ich nehme ! Die Mitglider werden ungedultig , weil ich nicht sagen was das Problem ist ! Kannste dir das mal anschauen bitte !
Benutzeravatar
king2810
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 04.2007
Barvermögen: 1.291,25 Points
Danke gegeben: 5
Danke bekommen: 1x in 1 Post
Geschlecht: männlich

Beitrag#2von Lea » 06.09.2007 17:15

Wenn ich auch nicht Gooof bin, darf ich eine Antwort von Gooof zitieren,
die er kurz nach 15.00h heute auf die gleiche Frage gegeben hat?

Gooof hat geschrieben:ich kann leider derzeit auch nur auf http://www.freeuploads.de verweisen, wird noch etwas länger dauern da alles richtig zu filtern.


Der Bilderupload geht wegen der Sicherheitsmaßnahmen im Moment bei den *Kostenloses-Forum.be leider noch nicht wieder.

Der ganze Thread ist >> hier << nachzulesen.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von king2810 » 06.09.2007 17:16

Sorry , hatte geschaut aber nichts gefunden , vielen Dank für die Antwort !
Benutzeravatar
king2810
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 04.2007
Barvermögen: 1.291,25 Points
Danke gegeben: 5
Danke bekommen: 1x in 1 Post
Geschlecht: männlich

Beitrag#4von Mew » 14.09.2007 14:00

Du kannst, wenn du im mom immer noch keine Avas hochladen kannst, die Avas auf http://www.imagehack.us hochladen. Dann einfach den URL kopieren und bei den Avatar-Einstellung einfügen.
Bild
Mein Forum für Pokémon-Fans. :smile:
Benutzeravatar
Mew
Foren Mitglied
Foren Mitglied
 
Beiträge: 92
Registriert: 09.2007
Barvermögen: 0,00 Points
Wohnort: Deutschland
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron