Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

kann keine neue Foren anlegen

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 143

kann keine neue Foren anlegen

Beitrag#1von chris » 07.07.2007 17:06

Hallo habe ein Rissen Problemm kann keine neue Foren anlegen! Wenn ich auf den Batten klicke passiert nichts! Wenn er lädt bewegt sich eigetlich immer oben das T-Online Logo das steht aber auch still was soll ich machen ist schon seit 3Tagen so! Bild
Bild
Wir brauchen Noch USER
chris
eingestellter User
eingestellter User
 
Beiträge: 55
Registriert: 07.2006
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Teamleiter & Techniker Gooof » 07.07.2007 18:11

Foren über:
Adminbereich -> Forum -> Bearbeiten
erstellen!


(das ist für sowas gemacht, da ist wohl ein Film oder sowas drin. Das macht meistens Probleme und bringt den Browser zum absturtz)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#3von chris » 21.08.2007 10:43

Gooof hat geschrieben:Foren über:
Adminbereich -> Forum -> Bearbeiten
erstellen!


(das ist für sowas gemacht, da ist wohl ein Film oder sowas drin. Das macht meistens Probleme und bringt den Browser zum absturtz)

Adminbereich -> Forum -> Bearbeiten
Das Bearbeiten ist da weg!
Da ist jetzt nur noch das:
[TABLE][TR][TD]
Forenzugangskontrolle[/TD][/TR][TR][TD]
Forum Control[/TD][/TR][TR][TD]
Feeds Importieren[/TD][/TR][TR][TD]
Import Feeds Edit[/TD][/TR][TR][TD]
Einstellungen[/TD][/TR][TR][TD]
Befugnisse[/TD][/TR][TR][TD]
Autom. Löschen[/TD][/TR][TR][TD]
Pruning Übersicht[/TD][/TR][TR][TD]
Topic Shadow[/TD][/TR][/TABLE]
Bild
Wir brauchen Noch USER
chris
eingestellter User
eingestellter User
 
Beiträge: 55
Registriert: 07.2006
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Teamleiter & Techniker Gooof » 22.08.2007 07:28

So ist jetzt wieder drin, ich musste es rausnehmen da es mit diesem Tool und PHP5 Probleme gibt.
Ich hab auch jetzt das Problem nicht finden können, es sieht so aus als würde er erkennen das dort die gleichen Abfragen gemacht werden. :D

Nun werden dort nur die Foren ausgelesen, bearbeitet werden sie dann von der original Datei.

Also im Klartext: Es geht wieder!
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#5von chris » 22.08.2007 09:04

Super Danke!Bild
Bild
Wir brauchen Noch USER
chris
eingestellter User
eingestellter User
 
Beiträge: 55
Registriert: 07.2006
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron