Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Keine Bestätigungsmail für Admin und Anmelder

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 302

Keine Bestätigungsmail für Admin und Anmelder

Beitrag#1von Pemu » 18.04.2009 08:46

Hallo,

bei den letzten 3 Anmeldungen haben weder ich (Admin) und die Angemeldeteten eine
E-Mail erhalten.

Bitte um Fehlerbehebung

Gruß Pemu
Benutzeravatar
Pemu
Auszubildender
Auszubildender
 
Beiträge: 42
Registriert: 12.2008
Barvermögen: 286,47 Points
Wohnort: Leverkusen
Danke gegeben: 2
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Keine Bestätigungsmail für Admin und Anmelder

Beitrag#2von Lea » 18.04.2009 10:44

In anderen Foren geht die Bestätigungsmail aber raus.

Welche Anmeldungsform hast du gewählt? Nur bei Adminfreischaltung bekommst du eine Bestätigungsmail.
Haben die User bei der Anmeldung den Mailkontakt erlaubt?

Um welche Mailanbieter handelt es sich?

Mit solchen lapidaren Sätzen können wir leider nichts anfangen, wenn es sich lediglich um ein Forum handelt. :pardon:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast