Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

kleines Problem mit der Verwaltung

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 118

kleines Problem mit der Verwaltung

Post#1by die Klinge » 26.04.2007 19:16

    Nun, zwar bin ich keine Anfänger, aber habe trotzdem ein Problem mit dem >Login in Verwaltungsbereich<#ed_op#br#ed_cl#--> URL: http://www.kostenloses-forum.be/verwaltung/index.php#ed_op#br#ed_cl##ed_op#br#ed_cl#Problem: Ich hab mich mit "dieKlinge" angemeldet und hab nen Passwort bekommen. Nun ich hab im "Admin-Bereich" den Namen zu "Klinge" gewechselt und das Passwort geändert.#ed_op#br#ed_cl#Nun wollte ich Verwaltungsbereich mit dem neuen Name und Passwort. funzt nicht. alter Name, altes passwort, funzt auch nicht, LOL.....#ed_op#br#ed_cl##ed_op#br#ed_cl#Könnt ihr mir bitte helfen, denn ich wollte, dass das Portal zu Startseite wird....#ed_op#br#ed_cl##ed_op#br#ed_cl#mfg,#ed_op#br#ed_cl##ed_op#br#ed_cl#die Klinge#ed_op#br#ed_cl#Forum-->http://kling.kostenloses-forum.be#ed_op#br#ed_cl#
User avatar
die Klinge
Grünschnabel
Grünschnabel
 
Posts: 2
Joined: 04.2007
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Similar topics
» Problem Forum

Post#2by die Klinge » 26.04.2007 19:22

#ed_op#span style="font-weight: bold;"#ed_cl#    oh, ich idiot.....#ed_op#br#ed_cl#die URL war gemeint "kling" und mit alten Passwort.....gell#ed_op#br#ed_cl##ed_op#br#ed_cl#ok, hab das Problem selber gelöst, aber tortzdem danke, wenn ihr mir geholfen hättet!!!Image#ed_op#br#ed_cl##ed_op#/span#ed_cl#
User avatar
die Klinge
Grünschnabel
Grünschnabel
 
Posts: 2
Joined: 04.2007
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#3by Teamleiter & Techniker Gooof » 26.04.2007 23:32

Ich werde den Bereich die Tage verändern und verbessern. Dann weiss man auch was man dort einzugeben hat. :wink:
Der Benutzername bei dir im Forum kann ja nicht verwendet werden, denn Admin wird z.B. sehr häufig als Hauptadmin benutzt, daher wäre nicht klug das so zu machen. ;)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: Google [Bot] and 1 guest