Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

könnte mir einer helfen????

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 339

Post#16by Mcleod » 06.06.2007 10:16

unten wo steht wer online war ist sie lila aber wen sie drin ist und ich sie sehe ist sie orange keine ahnung warum#ed_op#img src="/richedit/smileys/4.gif" border="0"#ed_cl# 
Mcleod
Auszubildender
Auszubildender
 
Posts: 39
Joined: 05.2007
Cash on hand: 0.00 Points
Location: Duisburg Homberg
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#17by rainbowfrogs » 06.06.2007 11:25

und das ist tragisch????
in meinem öffentlichen style sehe ich mich als admin orange, im forum selber wieder lila - das interessiert mich nicht die bohne.
vielleicht ist es mit einem anderen style anderes. keine ahnung?!
User avatar
rainbowfrogs
Supporter
Supporter
 
Posts: 640
Joined: 07.2006
Cash on hand: 0.00 Points
Location: bonn
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#18by Mcleod » 06.06.2007 13:20

nein tragisch nö ist es nicht wäre nur toll gewesen #ed_op#img src="/richedit/smileys/4.gif" border="0"#ed_cl# wens nicht geht ist es nicht so schlim
Mcleod
Auszubildender
Auszubildender
 
Posts: 39
Joined: 05.2007
Cash on hand: 0.00 Points
Location: Duisburg Homberg
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#19by support » 06.06.2007 18:06

Mcleod wrote:unten wo steht wer online war ist sie lila aber wen sie drin ist und ich sie sehe ist sie orange keine ahnung warum#ed_op#IMG src="/richedit/smileys/4.gif" border=0#ed_cl# 
#ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Hallo Kleines einen Kleiner tipp von einen netter User.#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Gehe mal in dein Adminbereich,und suche Bitte den styles aus den du benutz als Anfang Start seite Bitte das finst du unter allgemeines,dann Auf konfig gehen und suche Bitte den style dort sehst du den Name von Bord-Style dann gehe zurück zum styles dann suche es Ihn und Gehe zu Bearbeitung,dort suche die schrieffabe 3 dort gebe dann die Code-fabe ein das ist alles.Wenn du Hilfe brauchst,dann sage es mir .#ed_op#/DIV#ed_cl#
User avatar
support
 
Highscores: 273

Post#20by Mcleod » 07.06.2007 12:41

danke dir ich habe es so gemacht wie du es gesagt hast erlich aber keine ahnung#ed_op#img src="/richedit/smileys/4.gif" border="0"#ed_cl# geht nischt#ed_op#br#ed_cl#
Mcleod
Auszubildender
Auszubildender
 
Posts: 39
Joined: 05.2007
Cash on hand: 0.00 Points
Location: Duisburg Homberg
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#21by Smay » 07.06.2007 13:28

Wenn man einen neuen Style installiert wird man ja danach zu den Style-Einstellungen geleitet. Dort klickst du auf den Style den du ändern willst (auf Bearbeiten klicken)

Und dann stehen da halt Farbcodes usw. Den Farbcode für die Schriftfarbe 3 änderst du, z.B. auf lila (den Code weiß ich jetzt nicht, muss ich mal gucken).

Vielleicht ist das hier leichter erklärt irgendwie...

Wenn nicht, dann schreib mir, ich schick dir dann nen Screenshoot.
User avatar
Smay
Foren-Guru
Foren-Guru
 
Posts: 482
Joined: 05.2007
Cash on hand: 0.00 Points
Location: Planet Erde
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#22by support » 07.06.2007 14:51

Mcleod wrote:danke dir ich habe es so gemacht wie du es gesagt hast erlich aber keine ahnung#ed_op#IMG src="/richedit/smileys/4.gif" border=0#ed_cl# geht nischt#ed_op#BR#ed_cl#
#ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Wenn ich zeit habe,dann werde Ich danach schauen,bei dir.Den Ich habe noch so viel um die Ohren-bei mir mit Meinen Server einstellungen und umleiten auf Meinen Forum.#ed_op#/DIV#ed_cl#
User avatar
support
 
Highscores: 273

Post#23by Mcleod » 07.06.2007 15:00

@smay#ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#der Styl ist ja schon instaliert und bin dan auf bearbeiten gegangen und habe es dan so gemacht#ed_op#img src="/richedit/smileys/4.gif" border="0"#ed_cl# [email protected] danke mach dir aber kein stress danke dir#ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#
Mcleod
Auszubildender
Auszubildender
 
Posts: 39
Joined: 05.2007
Cash on hand: 0.00 Points
Location: Duisburg Homberg
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Previous

Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest


  • Similar topics
    Replies
    Views
    Last post