Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Logo verschwunden/Logo ändern-Funktion kaputt

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 176

Logo verschwunden/Logo ändern-Funktion kaputt

Beitrag#1von Premium Mitglieder points4all2 » 04.08.2007 17:22

Auf #ed_op#a href="http://oregon.phpbb6.de"#ed_cl#Oregon Travel Guide #ed_op#/a#ed_cl##ed_op#br#ed_cl#ist mein Logo plötzlich verschwunden und im Adminbereich kann ich das Logo auch nicht mehr ändern, da das Tool wie ein toter Link funktioniert. Da passiert gar nichts, wenn ich das anklicke. Klicke ich aber auf "in neuem Fenster öffen", dann öffnet sich das Tool zwar und läßt sich auch bedienen, aber das neue Logo wird nicht angenommen bzw. erscheint dann trotzdem nicht.#ed_op#br#ed_cl#
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#2von michi70 » 04.08.2007 22:44

also ich seh da links oben ein tolles landschaftsbild.. hast du's also wieder hinbekommen..?
Diese Signatur ist eine Lüge.

Mein Forum
Benutzeravatar
michi70
Auszubildender
Auszubildender
 
Beiträge: 31
Registriert: 06.2007
Barvermögen: 99,80 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Deine Foren-URL: http://hideout.phpbb6.de/

Beitrag#3von Premium Mitglieder points4all2 » 04.08.2007 22:51

Komisch - ich habe gar nichts gemacht. Mein Logo ist wieder da und bearbeiten geht auch wieder. Geht Hui Buh hier rum oder wie?
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#4von Teamleiter & Techniker Gooof » 04.08.2007 23:48

Du hast bestimmt das vergessen:
( bitte nach dem Hochladen aktualisieren )
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#5von Premium Mitglieder points4all2 » 05.08.2007 00:22

Nee, habe ich nicht :emot-shakehead: denn ich konnte ja gar nichts hochladen. Geb einfach zu, dass Du Mainzelmänchen an Board hat. :lol:
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#6von Teamleiter & Techniker Gooof » 05.08.2007 04:22

hm.. ich konnte sowas noch nie entdecken. Das haben leider immer nur die anderen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste