Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

phpbb6:Kann nicht einloggen obwohl ich Administrator bin?

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 443

phpbb6:Kann nicht einloggen obwohl ich Administrator bin?

Beitrag#1von BlackFlame » 13.08.2008 13:59

Hey

Ich habe gerade ein Forum erstellt und habe eine Mail
mit Passwort bekommen womit ich mich einloggen
kann doch wenn ich mich einloggen will steht
dort das es der falsche benutzername oder falsches Passwort
ist (Falscher benutzername kann eigentlich nicht sein).
http://darkshinsoo.phpbb6.de/
Benutzeravatar
BlackFlame
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 08.2008
Barvermögen: 0,00 Points
Wohnort: Freudenberg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Lea » 13.08.2008 15:35

Hast du das Forum auch vorher per Link aktiviert? :?
Steht auch in der Mail, die du bekommen hast. :ja:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von BlackFlame » 13.08.2008 15:43

In der Mail befindet sich kein Aktivierungslink nur:
-Die Daten
-url meines Forums
-Url des Support Forums
-Url für Forenverwaltung

Und eine Seite wo ich Demo Styles angucken kann sonst
ist da nichts.
Benutzeravatar
BlackFlame
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 08.2008
Barvermögen: 0,00 Points
Wohnort: Freudenberg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Teamleiter & Techniker Gooof » 13.08.2008 16:23

Es gibt echt keinen Akitvierungslink. ;)

Aber fordere dir lieber nochmal dein Passwort im Forum an.
http://darkshinsoo.phpbb6.de/phpbb-prof ... ndpassword
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#5von BlackFlame » 14.08.2008 13:42

Geht jetzt wieder danke für deine Hilfe^^
Benutzeravatar
BlackFlame
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 08.2008
Barvermögen: 0,00 Points
Wohnort: Freudenberg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#6von BlackFlame » 15.08.2008 13:53

Kann jetzt geschlossen werden
Benutzeravatar
BlackFlame
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 08.2008
Barvermögen: 0,00 Points
Wohnort: Freudenberg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron