Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Portal geht bei einigen Mitgliedern nicht

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 202

Portal geht bei einigen Mitgliedern nicht

Post#1by Anneliese » 01.03.2009 18:49

Hallo liebe Freunde vom support; ich war so glücklich, weil die Einstellung wieder ok war in meinem Forum, aber jetzt habe ich das Problem, dass bei einigen Mitgliedern die Portalseite nicht angezeigt wird (wie vor dem crash). Wir haben bereits die cookies im Internetexplorer gelöscht, aber es funktioniert nicht.

Bitte um einen Tipp, wie meine Mitglieder wieder die jetzt perfekte und aktuelle Ansicht vom Forum beim Einloggen haben.

PS: nachdem Gooof die Einstellungen im Forum wieder in Ordnung gebracht hat, war die Ansicht bei mir wieder ok.

Liebe Grüße
Anneliese
http://schwowefamilie.phpbb6.de
Wohin Du auch gehst, geh mit Deinem ganzen Herzen....
User avatar
Anneliese
Auszubildender
Auszubildender
 
Posts: 44
Joined: 12.2008
Cash on hand: 793.29 Points
Location: Oberbayern
Thanks: 0
Thanked: 5 times in 3 posts
Gender: Female

Re: Portal geht bei einigen Mitgliedern nicht

Post#2by Teamleiter & Techniker Gooof » 02.03.2009 00:32

Ich habe nur den Adminbereich in Ordnung gebracht, du müsstest dort jetzt selber deinen (defekten) Code rausnehmen/ändern etc., da ja nur das abspeichern nicht ging und das sollte nun möglich sein. ;)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest

cron