Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Problem beim Öffnen eines Forums für einzelne User...

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 147

Problem beim Öffnen eines Forums für einzelne User...

Post#1by texelcatrace » 20.09.2007 15:31

Hallo Leute,

einer meiner User hat ein Problem beim öffnen eines einzelnen Forums.
Vielleicht kann mir jemand von euch dabei helfen?

Hier die PN, die er mir geschickt hat:

Hi Frank, ist immer noch so dass ich wenn ich das Begrüßungsforum anwähle die Meldung :

"This Category ist temporarily Disabled. Please check back later"

bekomme. ich kann dort nur über den letzten Eintrag rein und auch nur in dieses Unterforum,
welches gerade durch den letzten Eintrag angezeigt wird.

Alle anderen Foren sind völlig normal.


[COLOR=#000000]Hier noch die Url: http://hellsbengels.phpbb6.de/index.php[/COLOR]
User avatar
texelcatrace
Foren Benutzer
Foren Benutzer
 
Posts: 224
Joined: 07.2007
Cash on hand: 153.26 Points
Location: Münster
Thanks: 6
Thanked: 2 times in 1 post
Gender: Male

Post#2by Lea » 20.09.2007 18:15

Da du ein phpbb6-Forum hast, würde ich sagen, dass dein User auch einen
Style erwischt hat, der beim letzten Hackerangriff einen Schaden bekommen hat.
Würdest du bitte ihn fragen (oder nachsehen) welchen er benutzt und den dann
hier posten?
Gooof sieht dann nach und repariert hin.

Inzwischen sollte dein User einfach auf einen anderen Style wechseln, bis
die OK-Meldung von Gooof kommt. :emot-nod:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#3by texelcatrace » 21.09.2007 07:24

Das Style, das er benutzt, ist PlayStation.
Was mich jetzt nur wundert ist, dass wir alle das gleiche Style verwenden.
Nur ein User hat Stress...

Sollte jemand den Hacker mal erwischen...
auch einen schönen Gruß von mir...
Image
User avatar
texelcatrace
Foren Benutzer
Foren Benutzer
 
Posts: 224
Joined: 07.2007
Cash on hand: 153.26 Points
Location: Münster
Thanks: 6
Thanked: 2 times in 1 post
Gender: Male

Post#4by Lea » 21.09.2007 07:45

Wenn ihr alle den gleichen Style verwendet, dann sollte dein User mal seine
Cookies und seinen Cache löschen.

Kann sein, dass dort nur noch ein paar "Reste" im Speicher liegen ...
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#5by Teamleiter & Techniker Gooof » 22.09.2007 01:11

guck mal ob das Forum oder die Kategorie evtl. NICHT so aussieht:
Forum bearbeiten -> Forumsstatus -> Entsperrt
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest

cron