Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Probleme beim Bilder Upload.

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 339

Probleme beim Bilder Upload.

Post#1by 61Albert » 24.02.2008 00:56

Hallo

Habe auf meinem Aquaristik Forum ein Problem beim Bilder Upload.

http://diskusforum.phpbb6.de/portal.php

Also es funktioniert nur sehr selten das es funktioniert ein Bild hochzuziehen.


Aber bei allen anderen Vereins Foren gibt es keine Probleme damit

* die selben Bilder hochzuziehen * die auf dem Aquaristik Forum nicht funktionieren.
Gruß Albert
User avatar
61Albert
Lehrling
Lehrling
 
Posts: 23
Joined: 11.2007
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#2by Lea » 24.02.2008 13:09

Um welchen Bilder Upload handelt es sich?
Attachment, Upload per Richtexteditor oder im Album? :?
Was kommt für eine Fehlermeldung?
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#3by 61Albert » 24.02.2008 18:48

Hallo

Um welchen Bilder Upload handelt es sich?
Attachment, Upload per Richtexteditor oder im Album? confused


wenn ich einen Beitrag Geschrieben habe,
gebe ich den Pfad an wo auf der Festplatte das Bild ist,
dann Lade ich das Bild hoch,
dann steht dort das das Bild hoch geladen wurde,
dann gehe ich auf Abschicken,
der Beitrag den ich Geschrieben habe ist zwar da,
aber es ist kein Bild zu sehen.

Was kommt für eine Fehlermeldung?


Keine Fehlermeldung.

Wie schon Geschrieben in den anderen Foren ist es kein Problem die Bilder hochzuladen,
nur an dem besagten Forum funktioniert es nur extrem selten.
Gruß Albert
User avatar
61Albert
Lehrling
Lehrling
 
Posts: 23
Joined: 11.2007
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#4by Lea » 24.02.2008 19:44

Ahh, also die Attachment-Funktion. Image

Dann überprüfe doch mal bitte, ob in den Foren, wo keine Bilder angezeigt werden, Dateien herunterladen richtig eingestellt ist. Image

Adminbereich --> Forum --> Befugnisse -->

Forum auswählen --> Fortgeschrittene Methode --> Dateien herunterladen

Image

Es sollte zumindest auf Reg stehen ...
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest

cron