Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Probleme mit den Html bzw BBCode

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 228

Probleme mit den Html bzw BBCode

Beitrag#1von 12Jens » 08.01.2008 14:30

Hallo,
Ich habe ein Problem mit den Html bzw BBCode
im Forum.
zB Beitrag :
http://gartenworld.kostenloses-forum.be/gartenworld-post-339.html#339
hier wird die Schrift falsch angezeigt und =height: normal">= steht vor dem Beitrag
http://gartenworld.kostenloses-forum.be/gartenworld-post-328.html#328
hier wird die die Url nicht klick bar und es wird im Html angezeigt
Ich habe schon probiert in der Vorschau wird alles richtig angezeigt nur nicht im Forum
woran kann das liegen? Habe ich was falsch eingestellt ?
Mfg Jens
Benutzeravatar
12Jens
Lehrling
Lehrling
 
Beiträge: 24
Registriert: 12.2007
Barvermögen: 0,00 Points
Wohnort: Leipzig
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Lea » 08.01.2008 15:48

Beim ersten Link hast du zuviel mit Vorschau im WYSIWIG hin und her geklickt. :wink:
Beim zweiten Link hat derjenige bei sich BB-Code ausgeschaltet. :emot-nod:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von 12Jens » 09.01.2008 16:00

Danke,
Fehler behoben, war eigentlich ganz einfach
wenn man weis wo nach man suchen mussBild
Mfg Jens
Benutzeravatar
12Jens
Lehrling
Lehrling
 
Beiträge: 24
Registriert: 12.2007
Barvermögen: 0,00 Points
Wohnort: Leipzig
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron