Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Problemme beim quote´n!

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 299

Beitrag#16von Teamleiter & Techniker Gooof » 09.05.2007 08:26

Nein, das kam weil die das Zeichen hier wieder aktiviert habe ><
> :D <
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#17von support » 09.05.2007 08:27

Ich habe da Keine Probleme,den ich schalte es von Hier aus,in der Box.
Benutzeravatar
support
 
Highscores: 267

Beitrag#18von Anastasia » 09.05.2007 08:27

#ed_op#DIV#ed_cl#Also bei mir funzt das zitieren wieder *gg*#ed_op#/DIV#ed_cl#
Bild
Bild
Benutzeravatar
Anastasia
Foren-Guru
Foren-Guru
 
Beiträge: 374
Registriert: 04.2007
Barvermögen: 0,00 Points
Wohnort: Uckermark
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#19von support » 09.05.2007 08:39

Anastasia hat geschrieben:#ed_op#DIV#ed_cl#Also bei mir funzt das zitieren wieder *gg*#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#
#ed_op#/DIV#ed_cl##ed_op#P#ed_cl# #ed_op#/P#ed_cl##ed_op#DIV#ed_cl#   Na du bist auch eine schlaue Frau #ed_op#IMG src="http://support.kostenloses-forum.be/richedit/smileys/2.gif" border=0#ed_cl# #ed_op#/DIV#ed_cl#
Benutzeravatar
support
 
Highscores: 267

Beitrag#20von Teamleiter & Techniker Gooof » 09.05.2007 08:48

sehr schön! :wink:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#21von support » 09.05.2007 12:49

#ed_op#DIV#ed_cl#huhu bei mir gehts auch wieder vielen dank für die schnelle Hilfe Klasse#ed_op#/DIV#ed_cl#
Benutzeravatar
support
 
Highscores: 267

Vorherige

Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag