Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Registrieren mit Internet Explorer 7 nicht möglich.

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 17089

Registrieren mit Internet Explorer 7 nicht möglich.

Beitrag#1von Icetee » 01.10.2008 12:54

Hallo,

Sorry falls das Thema schon irgendwo offen ist, dann habe ich es wohl überlesen..

Naja auf jedenfall, wenn sich jemand auf meiner Seite registrieren will "Internet Explorer 7.0" geht dies nicht er kommt dann zwar auf die Seite mit den Nutzerbestimmungen und so weiter wenn er aber dann auf das Feld "Ich bin mit der Konditionen des Forums einverstanden und exakt 12 oder älter" Link kriegt bekommt er eine weiße Seite mit dem Fehler "Error 402 - Seite nicht gefunden".
Bei mir funktioniert es auch nicht mit dem Internet Explorer nur mit Firefox...
Da läuft das ohne Probleme aber ich kann ja den Leuten ja nicht vorschreiben mit welchem Browser sie meine Seite besuchen.
Habe ich da vllt irgendwas verstellt oder dergleichen?
Bitte dringend um Hilfe!
Benutzeravatar
Icetee
Grünschnabel
Grünschnabel
 
Beiträge: 1
Registriert: 10.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Premium Mitglieder Dreja » 01.10.2008 13:27

Wie soll Gooof in deinem Forum nachschauen, wenn er nicht weiß, um welches es sich handelt? Bild

Upps, du hast deine URL zum Forum vergessen!

Bitte nenne uns deine Adresse zum Forum, denn wir haben viele Angebote.

Trage deine Forum URL am besten im Profil in dem Feld WWW oder die Signatur ein so kannst du diese nicht vergessen!
Eine Forum URL ist z.B.: "http://support.kostenloses-forum.be" oder "http://MEINFORUM.phpbb8.de/" oder "http://www.forumo.de/"

Wir unterstützen folgende Projekte:
phpbb 2: Kostenloses-Forum.BE + phpbb6.de     Orion: Gratis-Board.de       phpBB 3: phpBB8.de, Userboard.org + Forums3.com & Forumo.de   ©

Mit deiner Foren-URL sehen wir auf den ersten Blick, welche Foren-Software du hast.
Bitte habe Verständnisse dafür, das wir Fragen von Foren außerhalb unseren Domains nicht beantworten können, da die Software bzw. das Script unterschiedlich ist, du kannst aber gerne im Small-Talk (Off-Topic) Forum fragen stellen!


Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#3von Teamleiter & Techniker Gooof » 01.10.2008 14:52

Ich starte den Webserver gleich neu, der Fehler ist dann behoben.

edit:
ist behoben. ;)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phbb forum läuft nicht mit ie7 phpbb forum läuft nicht mit ie7 phpbb ich bin mit diesen bedingungen einverstanden webserver nicht gefunden