Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Server not found - Wichtig

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 381

Server not found - Wichtig

Beitrag#1von king2810 » 17.08.2007 21:02

Hi Gooof , seit dem Du heute was Server gemacht kommt bei mir keiner mehr ins Forum , da steht immer was von Apacho Server not found oder so ! Kannste da mal schauen bitte ??? Bild


www.webmasterboard.kostenloses-forum.be
Benutzeravatar
king2810
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 04.2007
Barvermögen: 1.291,25 Points
Danke gegeben: 5
Danke bekommen: 1x in 1 Post
Geschlecht: männlich

Beitrag#2von NICO » 17.08.2007 21:04

Ja das simmt ich wollte ebend zu ihn und es ging nich weil das hoch kam!
mein forum erreicht ihr unter http://www.epn.de.gg

Bild
NICO
Foren Mitglied
Foren Mitglied
 
Beiträge: 84
Registriert: 05.2007
Barvermögen: 138,10 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Beitrag#3von Sturm-Michl » 17.08.2007 21:07

Bei mir funktioniert bis jetzt alles ganz normal!! :???:
Benutzeravatar
Sturm-Michl
Foren Benutzer
Foren Benutzer
 
Beiträge: 122
Registriert: 07.2007
Barvermögen: 0,00 Points
Wohnort: Graz / Österreich
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von NICO » 17.08.2007 21:09

ich habe auch kein problem aber nur king
mein forum erreicht ihr unter http://www.epn.de.gg

Bild
NICO
Foren Mitglied
Foren Mitglied
 
Beiträge: 84
Registriert: 05.2007
Barvermögen: 138,10 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Bitte nur Gooof antworten

Beitrag#5von king2810 » 18.08.2007 14:17

Bitte niemand außer Gooof antworten , denn da kann nur Gooof helfen - Danke trotzdem
Benutzeravatar
king2810
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 04.2007
Barvermögen: 1.291,25 Points
Danke gegeben: 5
Danke bekommen: 1x in 1 Post
Geschlecht: männlich

Beitrag#6von Teamleiter & Techniker Gooof » 18.08.2007 19:35

Oh was das denn... ist gleich behoben mom

kann noch so eine Stunde dauern bis es wieder geht. Die MySQL Repair Station läuft. Die Users Tabelle von dir scheint einen crash zu haben. Ist mir aber gestern leider nicht mehr aufgefallen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#7von Teamleiter & Techniker Gooof » 18.08.2007 20:36

Sry... hat leider etwas lange gedauert bis ich den richtigen Befehl hatte. Das Datenbank reparieren hat nichts gebracht. Ich musste die Datenbank Datei reparieren lassen, da wurden jetzt irgendwie 2 Einträge drauß gelöscht und es geht wieder! Bidde!
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#8von king2810 » 18.08.2007 20:53

Hi Gooof , dankeschön , aber leider zeigt er mir jetzt zwar die Startseite an , aber wenn ich den Login machen will immer das selbe Problem , sorry , kannste nochmal nach schauen bitte !
Benutzeravatar
king2810
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 04.2007
Barvermögen: 1.291,25 Points
Danke gegeben: 5
Danke bekommen: 1x in 1 Post
Geschlecht: männlich

Beitrag#9von king2810 » 18.08.2007 20:54

jetzt zeigt er mir das an


phpBB : Critical Error

Error doing DB query userdata row fetch

DEBUG MODE

SQL Error : 145 Table './usr_web29_1/webmasterboard_users' is marked as crashed and should be repaired

SELECT u.*, s.* FROM webmasterboard_sessions s, webmasterboard_users u WHERE s.session_id = 'f3b6efe61bc43c381da7c94d521dcaf7' AND u.user_id = s.session_user_id

Line : 380
File : sessions.php
Benutzeravatar
king2810
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 04.2007
Barvermögen: 1.291,25 Points
Danke gegeben: 5
Danke bekommen: 1x in 1 Post
Geschlecht: männlich

Beitrag#10von Teamleiter & Techniker Gooof » 18.08.2007 21:56

Jetzt aber oder?
Ich installiere heute Nacht auch für hier das Datanbank Repair Tool.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#11von king2810 » 18.08.2007 22:21

Nein leider immer noch nicht ! Sorry



HTTP 500 - Interner Serverfehler
Benutzeravatar
king2810
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 04.2007
Barvermögen: 1.291,25 Points
Danke gegeben: 5
Danke bekommen: 1x in 1 Post
Geschlecht: männlich

Beitrag#12von Teamleiter & Techniker Gooof » 18.08.2007 22:40

Ok, jetzt muss es aber gehen.

Wo krigst du denn HTTP 500 ?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#13von Teamleiter & Techniker Gooof » 18.08.2007 22:42

Versuche mal in dem Beitrag hier:
http://webmasterboard.kostenloses-forum ... ag820.html
ändern und nochmal absenden, dann sollte die Größe stimmen!
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#14von king2810 » 18.08.2007 22:51

Jo danke ich bin drin , mann das war ja eine Geburt oder ?

Das mit dem Beitrag ändern hat geklappt , wie biste denn zu dem Beitrag gekommen ?

Also erstmal vielen Dank fürs richten , melde mich wieder wenn ich wieder Ärger haben sollte ! Bild
Benutzeravatar
king2810
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 04.2007
Barvermögen: 1.291,25 Points
Danke gegeben: 5
Danke bekommen: 1x in 1 Post
Geschlecht: männlich

Beitrag#15von Teamleiter & Techniker Gooof » 18.08.2007 23:03

Jupp, das war nicht so leicht, aber jetzt hab ich den richtigen Befehl zum Recover einer Tabellen Datei. (den brauchte ich bis jetzt noch nie)

Auf den Beitrag bin ich über Intro in der Index Seite gekommen. :D
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Nächste

Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 1 Gast