Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Shoutbox ist verschwunden

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 400

Shoutbox ist verschwunden

Beitrag#1von Ronny » 17.03.2008 11:12

Wo ist die
Shoutbox hin ????



Ist die nur bei mir verschwunden oder geht es sonst noch jemanden so.



BildBildBildIst euch schon aufgefallen wir haben das WE ohne Ausfall überlebt BildBildBild
Bild
Benutzeravatar
Ronny
Auszubildender
Auszubildender
 
Beiträge: 43
Registriert: 02.2008
Barvermögen: 0,00 Points
Wohnort: Minden
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Chat und Shoutbox

Beitrag#2von danii » 17.03.2008 11:22

Hallo Ihr fleissigen Helferlein!

Ich habe zwei Dinge wo ich bitte mal wieder Hilfe brauche!

Meine Shoutbox ist auf einmal futsch. Sie ist im Adminbereich auch auf aktiv gestellt, aber sie ist einfach weg!


Den Chat habe ich soweit installiert, aber ich kann ihn nicht benutzen!
Was fehlt mir, was mache ich falsch? Es kommt kein Eingabefeld.

Vielen Dank für Eure Hilfe

Daniela

http://beardies.phpbb6.de
Benutzeravatar
danii
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 03.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#3von Lea » 17.03.2008 11:24

Gooof baut gerade die neue Hauptdatei bei pgpbb6 ein.
(Darum schwächelt das Forum auch) Ich hoffe nur, sie kommt noch. Sonst hat
Cheffe die Shoutbox-Datei vergessen. :oh:

Aber keine Sorge, sie kommt dann noch. :emot-nod:

... und ich hoffe doch, dass sie Zeit der Ausfälle vorbei ist. :emot-highfive:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#4von Ronny » 17.03.2008 11:27

Lea ich danke Dir werde das so weitergeben !!! Bild
Und mit den Ausfällen dein Wort in Gottes Ohr würde wirklich ungern noch mal von vorne anfangen.
Bild
Benutzeravatar
Ronny
Auszubildender
Auszubildender
 
Beiträge: 43
Registriert: 02.2008
Barvermögen: 0,00 Points
Wohnort: Minden
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Chat und Shoutbox

Beitrag#5von Lea » 17.03.2008 11:46

danii hat geschrieben:...
Den Chat habe ich soweit installiert, aber ich kann ihn nicht benutzen!
Was fehlt mir, was mache ich falsch? Es kommt kein Eingabefeld...


Der Chat ist doch vorinstalliert. Was hast du für einen noch zusätzlich installiert? Bild
... und den IRC-Chat kann ich leider bei dir nicht überprüfen, da du ihn für Gäste gesperrt hast. :zuck:


... und ich habe mal deinen Thread an den schon vorhandenen "Die Shoutbox ist weg" angehängt. Bild
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#6von danii » 17.03.2008 12:04

Hallo Lea!

Danke schonmal!

Also ich konnte den Chat mit AOL nicht nutzen!
Mit dem Explorer funktioniert es problemlos!

Jetzt warten wir noch auf die Shoutbox, dann ist alles supi soweit!

Daniela
Benutzeravatar
danii
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 03.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Shoutbox weg !!

Beitrag#7von FeedoLino » 17.03.2008 13:04

Hallo,

das mit den RRS Feeds geht jetzt,dafür ist die Shoutbox weg,gestern war sie noch da !!

Ich habe nicht verstellt was die Einstelungen dazu betrifft.


http://xvid3sub.phpbb6.de/xvid3sub.html

So langsam geht mir dies auf den Senkel,das ständig was andees nicht geht.

Bitte mal nach schaun woran dies diesmal liegt.



Eine Frage zu Kategorien erstellen,was hat das mit ja/nein auf sich mit Einklappen ??


greatz
[left]Bild
Benutzeravatar
FeedoLino
eingestellter User
eingestellter User
 
Beiträge: 65
Registriert: 02.2008
Barvermögen: 0,00 Points
Wohnort: (NRW) Dortmund o00o---'(_)'---o00o
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#8von Lea » 17.03.2008 16:30

Ich habe mir erlaubt, deinen Extra-Thread an den bestehende anzufügen.
Wegen einem Thema braucht man nicht mehrere.

... und ich kann dir auch nicht mehr als den anderen sagen.

Alle habt ihr durchgreifende Änderungen verlangt, damit die Ausfälle aufhören.
So etwas geht aber nicht spurlos.

Außerdem ist sie schon längst wieder da. Bild

Eine Frage zu Kategorien erstellen,was hat das mit ja/nein auf sich mit Einklappen ??

Das besagt doch schon der Name. Bei Ja kannst du sie auf "anklicken" einklappen, bei nein nicht. Bild
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast