Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Shoutbox ist verschwunden

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 387

Shoutbox ist verschwunden

Post#1by Ronny » 17.03.2008 11:12

Wo ist die
Shoutbox hin ????



Ist die nur bei mir verschwunden oder geht es sonst noch jemanden so.



ImageImageImageIst euch schon aufgefallen wir haben das WE ohne Ausfall überlebt ImageImageImage
Image
User avatar
Ronny
Auszubildender
Auszubildender
 
Posts: 43
Joined: 02.2008
Cash on hand: 0.00 Points
Location: Minden
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Chat und Shoutbox

Post#2by danii » 17.03.2008 11:22

Hallo Ihr fleissigen Helferlein!

Ich habe zwei Dinge wo ich bitte mal wieder Hilfe brauche!

Meine Shoutbox ist auf einmal futsch. Sie ist im Adminbereich auch auf aktiv gestellt, aber sie ist einfach weg!


Den Chat habe ich soweit installiert, aber ich kann ihn nicht benutzen!
Was fehlt mir, was mache ich falsch? Es kommt kein Eingabefeld.

Vielen Dank für Eure Hilfe

Daniela

http://beardies.phpbb6.de
User avatar
danii
Einsteiger
Einsteiger
 
Posts: 12
Joined: 03.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#3by Lea » 17.03.2008 11:24

Gooof baut gerade die neue Hauptdatei bei pgpbb6 ein.
(Darum schwächelt das Forum auch) Ich hoffe nur, sie kommt noch. Sonst hat
Cheffe die Shoutbox-Datei vergessen. :oh:

Aber keine Sorge, sie kommt dann noch. :emot-nod:

... und ich hoffe doch, dass sie Zeit der Ausfälle vorbei ist. :emot-highfive:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#4by Ronny » 17.03.2008 11:27

Lea ich danke Dir werde das so weitergeben !!! Image
Und mit den Ausfällen dein Wort in Gottes Ohr würde wirklich ungern noch mal von vorne anfangen.
Image
User avatar
Ronny
Auszubildender
Auszubildender
 
Posts: 43
Joined: 02.2008
Cash on hand: 0.00 Points
Location: Minden
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Chat und Shoutbox

Post#5by Lea » 17.03.2008 11:46

danii wrote:...
Den Chat habe ich soweit installiert, aber ich kann ihn nicht benutzen!
Was fehlt mir, was mache ich falsch? Es kommt kein Eingabefeld...


Der Chat ist doch vorinstalliert. Was hast du für einen noch zusätzlich installiert? Image
... und den IRC-Chat kann ich leider bei dir nicht überprüfen, da du ihn für Gäste gesperrt hast. :zuck:


... und ich habe mal deinen Thread an den schon vorhandenen "Die Shoutbox ist weg" angehängt. Image
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#6by danii » 17.03.2008 12:04

Hallo Lea!

Danke schonmal!

Also ich konnte den Chat mit AOL nicht nutzen!
Mit dem Explorer funktioniert es problemlos!

Jetzt warten wir noch auf die Shoutbox, dann ist alles supi soweit!

Daniela
User avatar
danii
Einsteiger
Einsteiger
 
Posts: 12
Joined: 03.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Shoutbox weg !!

Post#7by FeedoLino » 17.03.2008 13:04

Hallo,

das mit den RRS Feeds geht jetzt,dafür ist die Shoutbox weg,gestern war sie noch da !!

Ich habe nicht verstellt was die Einstelungen dazu betrifft.


http://xvid3sub.phpbb6.de/xvid3sub.html

So langsam geht mir dies auf den Senkel,das ständig was andees nicht geht.

Bitte mal nach schaun woran dies diesmal liegt.



Eine Frage zu Kategorien erstellen,was hat das mit ja/nein auf sich mit Einklappen ??


greatz
[left]Image
User avatar
FeedoLino
eingestellter User
eingestellter User
 
Posts: 65
Joined: 02.2008
Cash on hand: 0.00 Points
Location: (NRW) Dortmund o00o---'(_)'---o00o
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#8by Lea » 17.03.2008 16:30

Ich habe mir erlaubt, deinen Extra-Thread an den bestehende anzufügen.
Wegen einem Thema braucht man nicht mehrere.

... und ich kann dir auch nicht mehr als den anderen sagen.

Alle habt ihr durchgreifende Änderungen verlangt, damit die Ausfälle aufhören.
So etwas geht aber nicht spurlos.

Außerdem ist sie schon längst wieder da. Image

Eine Frage zu Kategorien erstellen,was hat das mit ja/nein auf sich mit Einklappen ??

Das besagt doch schon der Name. Bei Ja kannst du sie auf "anklicken" einklappen, bei nein nicht. Image
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest