Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Smilie Kategorie - Bezeichnung wird nicht angezeigt

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 590

Smilie Kategorie - Bezeichnung wird nicht angezeigt

Post#1by Anneliese » 07.12.2013 09:21

ich bitte hier ebenfalls um Ihre Hilfe :hut:

http://schwowefamilie.phpbb6.de/portal.php
Attachments
forum1.jpg
Last edited by Anonymous on 07.12.2013 11:49, edited 1 time in total.
Reason: Verschoben von phpbb3 nach phpbb2
Wohin Du auch gehst, geh mit Deinem ganzen Herzen....
User avatar
Anneliese
Auszubildender
Auszubildender
 
Posts: 44
Joined: 12.2008
Cash on hand: 793.29 Points
Location: Oberbayern
Thanks: 0
Thanked: 5 times in 3 posts
Gender: Female

Re: Smilie Kategorie - Bezeichnung wird nicht angezeigt

Post#2by Lea » 07.12.2013 11:49

Schalte doch bitte mal vom RTE auf den Standard Editor um.
Welchen Browser benutzt du?
Wir sagen seit Jahren, dass der RTE mit den modernen Browsern nicht mehr zusammen arbeitet. :sorry:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Smilie Kategorie - Bezeichnung wird nicht angezeigt

Post#3by Anneliese » 07.12.2013 22:12

Danke Lea für die schnelle Antwort.

Die Störungen sind erst seit dem Ausfall entstanden. Vorher gab es keine Probleme. Wir arbeiten mit Morzilla und beim Hochladen von Bildern wurde auf RTE umgestellt und alles hat einwandfrei funkioniert. Jetzt ist komischer Weise der RTE Editor als Standard voreingestellt. Bitte nochmals um Prüfung, denn - wie gesagt - dieses Problem ist erst nach dem Ausfall des Forums aufgetreten.

Herzlichen Dank für Deine Mühe :rose: .

Liebe Grüße
Anneliese
Wohin Du auch gehst, geh mit Deinem ganzen Herzen....
User avatar
Anneliese
Auszubildender
Auszubildender
 
Posts: 44
Joined: 12.2008
Cash on hand: 793.29 Points
Location: Oberbayern
Thanks: 0
Thanked: 5 times in 3 posts
Gender: Female

Re: Smilie Kategorie - Bezeichnung wird nicht angezeigt

Post#4by Anneliese » 19.12.2013 23:57

DANKE :blume:
Auch hier funktioniert wieder alles einwandfrei.
Schöne Grüße
Anneliese
Wohin Du auch gehst, geh mit Deinem ganzen Herzen....
User avatar
Anneliese
Auszubildender
Auszubildender
 
Posts: 44
Joined: 12.2008
Cash on hand: 793.29 Points
Location: Oberbayern
Thanks: 0
Thanked: 5 times in 3 posts
Gender: Female

The following user would like to thank Anneliese for this post


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest