Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Smilies funktionieren nicht...

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 273

Smilies funktionieren nicht...

Post#1by Oli1991 » 04.04.2009 21:43

Servus,

ich mal wieder :D

In meinem Forum http://funkspielwneustadt.kostenloses-forum.be/ kann ich keinerlei Smilies verwenden. Hab auch schon alles probiert von alle Smilies löschen und neu installieren, Befügnisse ändern usw... aber es will nicht so wirklich.

In dem Forum: http://winterbergerblatt.kostenloses-forum.be funktionierts einwandfrei.. und die Einstellungen sind identisch.... :denk:

Irgendwie versteh ich das nicht.... kann mir da jemand helfen?

GLG
Oli1991
Oli1991
Lehrling
Lehrling
 
Posts: 23
Joined: 08.2008
Cash on hand: 0.00 Points
Location: Wendelstein
Thanks: 0
Thanked: 0 time in 0 post
Gender: Male

Re: Smilies funktionieren nicht...

Post#2by Lea » 05.04.2009 13:20

Wenn sie in deinem einen Forum funktionieren und in dem anderen nicht, ist eine Fernhilfe unmöglich, wenn du schon beim Vergleichen keine anderen Einstellungen feststellst.

Hast du auch alle Einstellungen verglichen? Da musst du sonst auf Gooof warten.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Smilies funktionieren nicht...

Post#3by Teamleiter & Techniker Gooof » 06.04.2009 08:47

Hast du auch die Smilie Kategorie Befugnisse richtig gesetzt, bzw. überhaupt?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest