Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Threads funktionieren nicht

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 841

Beitrag#16von Cimba » 01.05.2008 16:42

die Beiträge erscheinen nun als wiederhergestellt in der Übersicht, jedoch Beiträge aus allen 3 Threads gemischt.
Die dort geschrieben haben, erscheinen nur als Gast.

Den finde ich immer noch nicht: http://schweizersennenhunde.phpbb6.de/viewtopic.php?p=40322#40322

Auch der Banner ist futsch.

LG
Uwe
Bild

Nur wer selber brennt, kann in anderen ein Feuer entfachen.

http://sennenhunde.phpbb6.de/
Benutzeravatar
Cimba
eingestellter User
eingestellter User
 
Beiträge: 54
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#17von Cimba » 01.05.2008 17:58

Waren wohl nur die von mir angegebenen Threads.
Weiter habe ich so nichts gefunden.

LG
Uwe
Bild

Nur wer selber brennt, kann in anderen ein Feuer entfachen.

http://sennenhunde.phpbb6.de/
Benutzeravatar
Cimba
eingestellter User
eingestellter User
 
Beiträge: 54
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#18von Teamleiter & Techniker Gooof » 01.05.2008 19:05

Joa keine Ahnung was da passiert ist.

Hast du einen neuen Banner/Logo eingefügt?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#19von Appifreundin » 01.05.2008 19:42

ne haben wir noch nicht, wir müssen noch auf die "Chefin" :D warten, sie hat den Banner......sieht immer noch ein wenig nackig bei uns aus, aber die Threads sind GsD alle wieder da :blob6: Dankeschön!
Benutzeravatar
Appifreundin
Auszubildender
Auszubildender
 
Beiträge: 45
Registriert: 04.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Beitrag#20von Cimba » 04.05.2008 12:12

Danke für Deine Hilfe, Gooof!
Funktioniert alles wieder einwandfrei und ist auchrichtig wieder drin.Bild
Ich grill Dir gleich ein Würstchen mit.Bild

LG
Uwe
Bild

Nur wer selber brennt, kann in anderen ein Feuer entfachen.

http://sennenhunde.phpbb6.de/
Benutzeravatar
Cimba
eingestellter User
eingestellter User
 
Beiträge: 54
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Vorherige

Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag