Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Uhr einbauen ins Forum

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 608

Beitrag#31von Kuhhund » 22.07.2007 12:54

Geh mal zu meinem Test-Forum. Habe den Hintergrund mit deinem Style mal eingefügt:
http://fah.kostenloses-forum.be/portal.php

Viel sieht man nicht davon. Nur so aussen am Rand!?

Gruß
Markus
[STATUS]
www.Forum-Altdeutsche-Huetehunde.de <=== Mein Hütehundforum
Der Westerwälder Kuhhund <=== Meine Hompage
M$ is not the answer, M$ is the question - the answer is NO! <=== Geiles Betriebsystem :mrgreen:
Benutzeravatar
Kuhhund
Foren-Guru
Foren-Guru
 
Beiträge: 552
Registriert: 08.2006
Barvermögen: 0,00 Points
Wohnort: Siegen/NRW
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#32von Moonlight » 22.07.2007 14:59

Hallo Kuhund,

hab mal auf deinen Link geklickt und gesehen das der style grün ist! Von den Sternen konnte ich nix sehen.
Hier ist mal der link vom style wo ich jetzt geändert habe. Kannst es dir ja anschauen
http://marokko.phpbb6.de/index.php
Bild
Benutzeravatar
Moonlight
Foren Mitglied
Foren Mitglied
 
Beiträge: 107
Registriert: 01.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#33von Kuhhund » 22.07.2007 15:20

Ja... ich hatte vergessen den Style auch für Gäste als Standart einzustellen... Bild

Aber jetzt klappts ja bei dir.

Gruß
Marksu
[STATUS]
www.Forum-Altdeutsche-Huetehunde.de <=== Mein Hütehundforum
Der Westerwälder Kuhhund <=== Meine Hompage
M$ is not the answer, M$ is the question - the answer is NO! <=== Geiles Betriebsystem :mrgreen:
Benutzeravatar
Kuhhund
Foren-Guru
Foren-Guru
 
Beiträge: 552
Registriert: 08.2006
Barvermögen: 0,00 Points
Wohnort: Siegen/NRW
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#34von Moonlight » 22.07.2007 16:33

Danke dir für deine Hilfe! Ja endlich hat es geklappt
Bild
Benutzeravatar
Moonlight
Foren Mitglied
Foren Mitglied
 
Beiträge: 107
Registriert: 01.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Vorherige

Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

cron