Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

YouTube hochladen

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 261

YouTube hochladen

Beitrag#1von rudi1957 » 05.12.2007 13:03

Leider gelinngt es mir nicht ein Video von YouTube hoch zuladen. Ich klicke auf den Button, gebe den Link ein, aber in meinem Forum passiert nichts.
So wie es aussieht klappt es hier auch nicht. Woran liegt das???

Zuletzt geändert von rudi1957 am 05.12.2007 13:40, insgesamt 2-mal geändert.
Grüße Rudi
--------------------------------------
http://sportlerfragen.phpbb8.de
Benutzeravatar
rudi1957
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 08.2006
Barvermögen: 0,00 Points
Wohnort: Krefeld
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Beitrag#2von Lea » 05.12.2007 13:31




Der Code war nicht ganz richtig ...

Code: Alles auswählen
[FLASH=425,350]http://www.youtube.com/v/nK_lMcytCUc[/FLASH]


am besten immer nur die ID des Films kopieren und sie statt der XXXXX in dem Fenster, was
beim Klicken auf den You-Tube-Button erscheint, einsetzen,
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von rudi1957 » 05.12.2007 13:36

danke für die schnelle Antwort. Ich verstehe aber nicht was du mit der Id meinst? Help me

Ich habe den Fehler gefunden. Dieses de. darin war es. Danke Bild
Grüße Rudi
--------------------------------------
http://sportlerfragen.phpbb8.de
Benutzeravatar
rudi1957
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 08.2006
Barvermögen: 0,00 Points
Wohnort: Krefeld
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Beitrag#4von Lea » 05.12.2007 13:44

Die "ID" ist die Nummer, unter der das Video bei YouTube gespeichert ist.

Wie meinst du, hätte ich sonst dein Video dort finden können. :wink:

Es ist immer die Buchstaben-/Zahlenkombination nach dem "="Zeichen.
In deinem Fall "nK_lMcytCUc". :cool:

Nur für den Fall, dass es noch einer wissen möchte. :hut:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron