Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Youtube Video ins Posting einstellen

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 190

Youtube Video ins Posting einstellen

Beitrag#1von support » 18.06.2007 16:36

#ed_op#DIV#ed_cl#Hallo!#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Wie kann man denn ein Youtube-Video in einen Beitrag einfügen, also so, dass man direkt auf Play drücken kann und nicht erst auf einen Link klicken muss?#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Im Normalen Editor gibt es ja so ein Youtube-Fenster, aber das funktioniert irgendwie nicht.#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Muss man da was besonderes beachten? Oder im Adminbereich freischalten oder so?#ed_op#/DIV#ed_cl#
Benutzeravatar
support
 
Highscores: 267

Beitrag#2von rainbowfrogs » 18.06.2007 16:41

geh mal auf suche, gib stichwort video ein und guck da mal duch. das thema war schon einmal hier!
Benutzeravatar
rainbowfrogs
Supporter
Supporter
 
Beiträge: 640
Registriert: 07.2006
Barvermögen: 0,00 Points
Wohnort: bonn
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#3von Sniper » 18.06.2007 20:34

Hello Leene Code looks usually in such a way or similarly: Into the description of a forum the code can be usually inserted directly, however must you to the length pay attention! This may not exceed 255 indications. In order to be able to insert the code into contributions, must release you in the Adminbereich under general - configuration the following HTML tags: object, param, embed In addition must their HTML both in the Adminbereich and in the profile have permitted. Subsequently, can do you the code simply posts. Much fun.


Death is faster there than man it seeing can.
Benutzeravatar
Sniper
Einsteiger
Einsteiger
 
Beiträge: 9
Registriert: 06.2007
Barvermögen: 0,00 Points
Wohnort: John-F-Kennedy Barracks
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von support » 19.06.2007 10:31

#ed_op#DIV#ed_cl#Könntest du auch auf Deutsch antworten?#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Danke!#ed_op#/DIV#ed_cl#
Benutzeravatar
support
 
Highscores: 267

Beitrag#5von support » 19.06.2007 10:33

#ed_op#DIV#ed_cl#Rainbowfrogs, ich kann die Suche nicht benutzen, da kommt jedes Mal folgendes:#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Du kannst nicht so schnell hintereinander suchen, bitte versuchen Sie es in einem kurzen Moment nochmal.#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Dabei habe ich doch noch gar nicht gesucht.#ed_op#/DIV#ed_cl#
Benutzeravatar
support
 
Highscores: 267

Beitrag#6von rainbowfrogs » 19.06.2007 11:00

hmmmm, das ist komisch. da versuch ich dir mal ein paar links zu geben:
http://support.kostenloses-forum.be/sup ... ight=video
http://support.kostenloses-forum.be/sup ... ight=video
http://support.kostenloses-forum.be/sup ... ight=video
http://support.kostenloses-forum.be/sup ... ight=video

ich selber arbeite damit nicht in meinem forum, aber vielelicht helfen dir die fragen und antworten der anderen zu dem thema etwas weiter?? viel glück!
Benutzeravatar
rainbowfrogs
Supporter
Supporter
 
Beiträge: 640
Registriert: 07.2006
Barvermögen: 0,00 Points
Wohnort: bonn
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#7von support » 19.06.2007 11:21

#ed_op#DIV#ed_cl#Danke!#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Ich schaue mal durch!#ed_op#/DIV#ed_cl#
Benutzeravatar
support
 
Highscores: 267


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast