Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum baut zu langsam auf

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 227

Forum baut zu langsam auf

Beitrag#1von KfzForum » 15.12.2013 19:34

Hallo bin der Admin dieses Forums

http://kfz-reparatur.userboard.org/

Das Forum ob über Chrome , Firefox oder über mein iphone 5 ,lässt sich das Forum langsam oder nur Teilweise laden !!

Würde mich über eine Information freuen

LG Frank"Bulldog"
Das Kfz Forum rund ums Auto , von Lackierung bis zu Mechatronik , alles im Forum , Von Lehrlinge , Gesellen bis zum Meister und Fachmann, Anmelden /Registrieren und mit machen , für Fachmänner ein Extra gesicherte Fachmann-ecke, Schulungs-ecke



Bild
Benutzeravatar
KfzForum
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 12.2013
Barvermögen: 547,07 Points
Danke gegeben: 3
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Forum baut zu langsam auf

Beitrag#2von KfzForum » 15.12.2013 19:35

Komisch jetzt gehts wieder, ab und zu ging es nicht ??????? :eyes:
Das Kfz Forum rund ums Auto , von Lackierung bis zu Mechatronik , alles im Forum , Von Lehrlinge , Gesellen bis zum Meister und Fachmann, Anmelden /Registrieren und mit machen , für Fachmänner ein Extra gesicherte Fachmann-ecke, Schulungs-ecke



Bild
Benutzeravatar
KfzForum
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 12.2013
Barvermögen: 547,07 Points
Danke gegeben: 3
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Forum baut zu langsam auf

Beitrag#3von Lea » 15.12.2013 19:40

Bei uns gab es keine Störungen, siehe auch --> http://status.phpbb8.de/?

Was hast du denn für extern gehostete Bilder bei dir eingebaut? Wenn diese Server Probleme haben, leidet natürlich dein Forum.
Was hakte denn der Aufbau? Sehen kannst du es unten links, welche Adresse stockt.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:

Re: Forum baut zu langsam auf

Beitrag#4von KfzForum » 15.12.2013 19:45

Hallo Lea,
Danke erstmal für die schnelle Antwort ,
Unten links ist alles ok , Bilder wurden nur von mir mit den Forum angebotene hoster gemacht

Habe das Forum seit dem 2.12.13 bis dato noch keine Probleme gehabt , es fing heute Mittag extrem an !

Hatte nur Probleme mit dem Forum , sonst nirgends im Netz

Gruss aus Berlin

Frank
Das Kfz Forum rund ums Auto , von Lackierung bis zu Mechatronik , alles im Forum , Von Lehrlinge , Gesellen bis zum Meister und Fachmann, Anmelden /Registrieren und mit machen , für Fachmänner ein Extra gesicherte Fachmann-ecke, Schulungs-ecke



Bild
Benutzeravatar
KfzForum
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 12.2013
Barvermögen: 547,07 Points
Danke gegeben: 3
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Forum baut zu langsam auf

Beitrag#5von Lea » 15.12.2013 19:51

Wenn du meinst, wir "arbeiten" mit dem externen Hoster zusammen, dann muss ich dir leider sagen, dass du da irrst.

Wir bieten nur an, schnell und problemlos externe Hoster im Forenangebot zu intrigieren.
Persönlich würde ich dir dringend raten, zumindest im Index, die Bilder forenintern, im Uploadbereich hochzuladen.

Nur so können wir schnelle Ladezeiten garantieren.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:

Re: Forum baut zu langsam auf

Beitrag#6von KfzForum » 15.12.2013 19:55

War bischen Falsch formuliert n entschuldige, will nicht behaupten das ihr mit anderer hoster zusammenarbeitet etc....entschuldig für das mist geschick , meinte nur mit den bilderhochladen die ihr bereit stellt in den Foren , wollte hier nichts behaupten oder desgleichen

tut mir so sorry :angel: :verbeug:
Das Kfz Forum rund ums Auto , von Lackierung bis zu Mechatronik , alles im Forum , Von Lehrlinge , Gesellen bis zum Meister und Fachmann, Anmelden /Registrieren und mit machen , für Fachmänner ein Extra gesicherte Fachmann-ecke, Schulungs-ecke



Bild
Benutzeravatar
KfzForum
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 12.2013
Barvermögen: 547,07 Points
Danke gegeben: 3
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Forum baut zu langsam auf

Beitrag#7von Lea » 15.12.2013 19:57

Wollte es ja nur richtig stellen. ;)

Was ich aber eben auch noch in deinem Forum gesehen habe, sind die Toplistenverlinkungen.
Die machen leider auch sehr oft Lade-Schwierigkeiten. :sorry:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:

Re: Forum baut zu langsam auf

Beitrag#8von KfzForum » 15.12.2013 19:59

ahhhhh ok werd diese rauswerfen Danke für den Tip


edit
das scheint es gewesen zu sein , geht gleich viel schneller , Danke für den Tip Lea


und neben bei trotzdem mal ein schönen 3.Advent Gewünscht
Das Kfz Forum rund ums Auto , von Lackierung bis zu Mechatronik , alles im Forum , Von Lehrlinge , Gesellen bis zum Meister und Fachmann, Anmelden /Registrieren und mit machen , für Fachmänner ein Extra gesicherte Fachmann-ecke, Schulungs-ecke



Bild
Benutzeravatar
KfzForum
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 12.2013
Barvermögen: 547,07 Points
Danke gegeben: 3
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

forumo langsam