Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

"Neues Thema"-Button in Prosilver nicht richtig an

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 594

"Neues Thema"-Button in Prosilver nicht richtig an

Beitrag#1von Dominik » 26.01.2008 10:17

Ich hatte gestern in meinem Forum(http://5fsjs.phpbb8.de) den Button für "Neues Thema" bei dem Style Prosilver geändert.
Nur im Forum stand da wo er eigentlich sein sollte nur: "Neues Thema erstellen" und wenn man die Mausdrüber hielt wurde der Text rot und unterstrichen. Ich habe wieder das alte Bild eingefügt, doch es immer noch so...
Ich habe für Gast die Schreibrechte für das oberste Forum eingerichtet.
Eigentlich sollte der Button so aussehen...

Bild
Benutzeravatar
Dominik
Foren Benutzer
Foren Benutzer
 
Beiträge: 222
Registriert: 01.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Teamleiter & Techniker Gooof » 26.01.2008 12:34

Jo die Grafik muss so aussehen:
Bild

1. normal
2. beim drüber fahren.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#3von Dominik » 26.01.2008 13:17

Ich habe ja schon wieder die erste Grafik drinne.
Es klappt trotzdem nicht...
Benutzeravatar
Dominik
Foren Benutzer
Foren Benutzer
 
Beiträge: 222
Registriert: 01.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Lea » 26.01.2008 16:15

Im Moment wird die Datenbank nicht immer sofort aktualisiert. :emot-shakehead:
Warte einfach mal einen Tag ab. :hut:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb gallery prosilver keine buttons phpbb3 button neues thema
cron