Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum will mich nicht

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 225

Forum will mich nicht

Beitrag#1von kiosk » 25.06.2008 07:23

Hallo, habe ein, für mich gewichtiges Problem. Trotz Anmeldung fliege ich immer wieder aus meinen eigenen Forum.
Melde mich an, das geht gut, will ein Thema öffnen, soll ich mich neu einloggen. Dies muß ich mehrmals tun, obwohl ich weiß, das ich 100% das richtige Passwort eingab. Was läuft falsch???? DANKE

http://expertenrunde.kostenloses-forum.be/

Sorry, vergaß ich
Zuletzt geändert von kiosk am 25.06.2008 07:44, insgesamt 1-mal geändert.
Benutzeravatar
kiosk
Lehrling
Lehrling
 
Beiträge: 15
Registriert: 06.2008
Barvermögen: 0,00 Points
Wohnort: Schildow
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Lea » 25.06.2008 07:41

Ohne Foren-URL ist leider keine Antwort möglich. :(

Wir können noch nicht hellsehen und haben vier Foren-Domains. :?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von kiosk » 25.06.2008 07:45

Träume nicht dein Leben, lebe deinen Traum
Benutzeravatar
kiosk
Lehrling
Lehrling
 
Beiträge: 15
Registriert: 06.2008
Barvermögen: 0,00 Points
Wohnort: Schildow
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Lea » 25.06.2008 08:04

Die Ursache ist: Deine Session ist zu kurz eingestellt.

Das kann durch mehrere Möglichkeiten passieren: Cookies im Browser nicht erlaubt,
die Sessionzeit in deinem Forum verstellt, oder sogar bei deinem Router/Modem eine zu
kurze Logzeit eingestellt.

... und setz deine URL am besten in deine Signatur, dann vergisst du sie nicht. ;)
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#5von kiosk » 25.06.2008 08:28

DANKE.
Träume nicht dein Leben, lebe deinen Traum
Benutzeravatar
kiosk
Lehrling
Lehrling
 
Beiträge: 15
Registriert: 06.2008
Barvermögen: 0,00 Points
Wohnort: Schildow
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste